Register LOGIN Forget password ?
Webboard :: Member Cafe' :: 00016390
สอบถาม ZZR1100 ใส่เกีย1 แล้วรถดับ
สอบถาม ZZR1100 ใส่เกีย1 แล้วรถดับครับ

พอดีมันเคยเป็นมาแล้ว ขับๆไปโดนเนินรถดับ พอสตาทใหม่ก็ติดง่ายปกติแต่ใส่เกียแล้วดับเลย

ที่แรกก็ไล่โน้นนี่ sensor ขาตั้งหรือป่าวก็เช็คไปลองเอาสายไฟค่อมก็ไม่หาย
พอเอาขาตั้งคู่ขึ้น ลองใส่เกียดูเอาได้ไม่ดับ พอเอาขาตั้งลงใส่เกียดับอีก ยิ่งงใหญ่
ก็ลองไล่ไปที่สายไฟ มีขาดหรือป่าว สายน้ำมันโดนทับมั้ย ปั้มติ๊กเสียหรือป่าว ก็ลองเปลี่ยนก็ไม่หาย เลยลองไล่น้ำมันครัช เอ้า หายเฉย ก็ขับไปได้เป็นอาทิต แต่โดยปกติผมไม่ค่อยขับ จอดไว้เฉย แค่สตาทรถดู ก็เลยคิดว่าครัช


พอมาวันนี้ จะเอาไปขับ เอ้า อาการเดิมครับ ใส่เกียปุ๊ปรถดับเลย งง อีกแล้ว
สตาทก็ติดปกติเดินเบาปกติ เลยคิดว่าครัชอีกป่าว เลยไล่น้ำมันใหม่ ปรากฎว่าตอนนี้ยังไม่หายเลยครับ
ครัชมันเป็นอะไรป่าว หรือ Sensor ขาตั้งไม่ค่อยดี ช่ยทีครับ
ถ้าผมเอาเซนต์เซอรออกแล้วต่อค่อมเอาจะมีผลไรมั้ย ช่วยทีครับ งง
Share |
SF400PRO    time: 2015-10-30 20:59:38   แจ้งลบกระทู้

ความเห็นที่ #1
เมื่อกี้ลองถอดไล่น้ำมันครัชใหม่ สามารถขับได้แล้วครับ
ไม่แน่ใจเกิดจากอะไรครับ ปกติรถผมจะจอดไม่ค่อยได้ขับ

แล้วครัชน้ำมัน มันต้องไล่แบบไหนถึงจะถูก และ เวลารถจอดนานๆมีวิธีตรวจสอบแบบไหนครับ
SF400PRO  2015-10-31 00:20:30      แจ้งลบความเห็น

ความเห็นที่ #2
โอริงปั้มคลัชล่างน่าจะเริ่มรั่ว

ผมก็เป็น สั่งมาจากญี่ปุ่น ตัวละ 450 จะเปลี่ยนวันนี้ล่ะครับ
k_negative  2015-11-07 12:56:46      แจ้งลบความเห็น

ความเห็นที่ #3
ลองแวะไปพูดคุยที่กลุ่ม zzr ในเฟสได้ครับ
k_negative  2015-11-07 12:56:07      แจ้งลบความเห็น

ความเห็นที่ #4
เช็คไปเช็คมา เป้นที่ปลั๊กแถวๆกล่องไฟอะครับ ไมีรู้อะไรช็อต พอเอาแฟริ่งออก ปกติ
พอใส่เข้าไปดับ ผมเลยลองเอาเคเบิ้ลไทรัดไว้แน่นๆกับใช้ได้ งง
SF400PRO  2015-11-25 21:44:26      แจ้งลบความเห็น

ความเห็นที่ #5
อาจจะเป็นสายไฟเซนเซอร์ขาตั้งมั้งครับ ลองไล่สายดู
k_negative  2017-02-06 17:06:36      แจ้งลบความเห็น


Privacy & Policy Statements Advertisement About StormClub.com Contact Stormclub.com